<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="UTF-8" />
	<title>Chers recruteurs : je suis UX designeuse, pas graphiste &#8211; 24 jours de web</title>
	<link rel="alternate" type="application/rss+xml" title="Le flux RSS de 24 jours de web" href="https://www.24joursdeweb.fr/feed/" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png?v=2021">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png?v=2021">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png?v=2021">
	<link rel="manifest" href="/site.webmanifest?v=2021">
	<link rel="mask-icon" href="/safari-pinned-tab.svg?v=2021" color="#2b1047">
	<link rel="shortcut icon" href="/favicon.ico?v=2021">
	<meta name="msapplication-TileColor" content="#2b1047">
	<meta name="theme-color" content="#2b1047">
	<meta name="apple-mobile-web-app-title" content="24j de web" />
		<meta property="og:title" content="Chers recruteurs : je suis UX designeuse, pas graphiste" />
	<meta property="og:description" content="24 jours de web : Le calendrier de l&#039;avent des gens qui font le web d&#039;après." />
			<meta property="og:image" content="https://www.24joursdeweb.fr/wp-content/themes/24jdw2021/images/og.jpg" />
	<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="24 jours de web &raquo; Chers recruteurs : je suis UX designeuse, pas graphiste Flux des commentaires" href="https://www.24joursdeweb.fr/2021/chers-recruteurs-je-suis-ux-designeuse-pas-graphiste/feed/" />
<link rel='stylesheet' id='styles-css'  href='https://www.24joursdeweb.fr/wp-content/themes/24jdw2021/style.css?ver=9.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='prismCSS-css'  href='https://www.24joursdeweb.fr/wp-content/themes/24jdw2021/css/prism.css?ver=1.25.0.20211204' type='text/css' media='all' />
<script type='text/javascript' src='https://www.24joursdeweb.fr/wp-content/themes/24jdw2021/js/prism.js?ver=1.25.0.20211204'></script>
<link rel='https://api.w.org/' href='https://www.24joursdeweb.fr/wp-json/' />
<link rel='prev' title='Comment j’ai réussi (non) à remplacer les suites propriétaires dans notre mairie' href='https://www.24joursdeweb.fr/2021/comment-jai-reussi-non-a-remplacer-les-suites-proprietaires-dans-notre-mairie/' />

<link rel='shortlink' href='https://www.24joursdeweb.fr/?p=5633' />
<link rel="alternate" type="application/json+oembed" href="https://www.24joursdeweb.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.24joursdeweb.fr%2F2021%2Fchers-recruteurs-je-suis-ux-designeuse-pas-graphiste%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.24joursdeweb.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.24joursdeweb.fr%2F2021%2Fchers-recruteurs-je-suis-ux-designeuse-pas-graphiste%2F&#038;format=xml" />
</head>
<body class="post-template-default single single-post postid-5633 single-format-standard edition--2021">
	<div class="site">
				<header class="header">
			<div class="header-content">
				<a href="https://www.24joursdeweb.fr" class="header-logo"><img src="https://www.24joursdeweb.fr/wp-content/themes/24jdw2021/images/header/2021/logo-alt.svg" width="160" height="60" alt="24 jours de web" title="" /></a>
				<a href="https://www.24joursdeweb.fr/2021/" class="header-archive" aria-label="Retour &agrave; l'&eacute;dition 2021"><span class="header-archive-year">2021</span></a>
			</div>
		</header>
				<main role="main" class="main">
<article class="post">
	<header class="post-header">
				<h1 class="post-title">Chers recruteurs : je suis UX designeuse, pas graphiste</h1>
				<div class="post-aside post-aside--start">
			<p class="post-metas">
				<span class="post-meta post-meta--author">Nathalie Rosenberg</span>
				<time class="post-meta post-meta--date" datetime="2021-12-09T07:00:30+00:00">9 décembre 2021</time>
				<span class="post-meta post-meta--length"><span aria-label="Temps de lecture&nbsp;: environ">~</span>&nbsp;10 minutes</span>
			</p>
		</div>
		<div class="post-aside post-aside--end">
			<p class="post-meta post-meta--share">Partager&nbsp;: <a class="post-share-link post-share-link--facebook" href="https://www.facebook.com/sharer.php?u=https://www.24joursdeweb.fr/2021/chers-recruteurs-je-suis-ux-designeuse-pas-graphiste/" title="Partager cet article sur Facebook" onClick="_gaq.push(['_trackEvent', 'Partage', 'Partager sur Facebook', '']);">Facebook</a><a class="post-share-link post-share-link--twitter" href="http://www.twitter.com/share?text=Chers recruteurs : je suis UX designeuse, pas graphiste (via @24joursdeweb)&url=https://www.24joursdeweb.fr/2021/chers-recruteurs-je-suis-ux-designeuse-pas-graphiste/" title="Partager cet article sur Twitter" onClick="_gaq.push(['_trackEvent', 'Partage', 'Partager sur Twitter', '']);">Twitter</a></p>
					</div>
	</header>
	<div class="post-entry">
		<p>Chères recruteuses, chers recruteurs, je m&rsquo;appelle Nathalie («&#8201;<em>Bonjour Nathalie</em>&#8201;»), je suis UX designeuse. Et depuis dix mois à ce jour (novembre 2021), je suis en recherche d&rsquo;un nouveau poste. Vous allez me dire que dix mois, c&rsquo;est long pour une recherche de ce type alors que l&rsquo;UX design est à la mode et que vos recrutements sur ces profils explosent.</p>
<p>Pourtant ma recherche est loin d&rsquo;être infructueuse. J&rsquo;ai eu un grand nombre de pistes (quasiment une trentaine) qui ont débouché sur des entretiens.<br />
Alors pourquoi suis-je toujours sans boulot&#8201;? Eh bien parce que je ne corresponds pas à votre principal critère de sélection&#8201;: je ne fais pas de graphisme.</p>
<div class="section">
<h2>Une recherche de job plutôt bien partie</h2>
<p>J&rsquo;ai entamé mon parcours de chercheuse d&#8217;emploi dès le début de cette année 2021. Je n&rsquo;avais pas encore quitté mon job (ce que je fis en avril). Mon esprit était en confiance. Et à raison.</p>
<p>En janvier, ma première piste sérieuse est tombée&#8201;: un poste de <i lang="en">senior product designer</i> pour une société qui propose une solution de messagerie <span lang="en">open source</span> avec respect de la vie privée. Le job et le secteur correspondaient à ce que je recherche. Youpi !</p>
<p>La recruteuse m&rsquo;envoya un mail avec le déroulé de l&rsquo;entretien, notamment les points qui allaient être discutés. Ils concernaient <strong>«&#8201;[mes] points forts et intérêts sur le domaines de la conception de produits&#8201;: aspect visuel, design d&rsquo;interaction et <span lang="en">product thinking</span>&#8201;»</strong>. J&rsquo;ai fait un peu la moue car il était notamment question de «&#8201;<span lang="en">visual design</span>&#8201;», autrement dit du graphisme. Ce n&rsquo;est pas ma compétence principale, loin de là. Mais qu&rsquo;importe, je maîtrise les deux autres éléments, ainsi que tout un tas d&rsquo;autres qui constituent la démarche UX design. Après tout, je fais ce métier depuis 11 ans.</p>
<p>L&rsquo;entretien se passe bien. L&rsquo;équipe est déjà composée de 5 personnes avec à leur tête un directeur artistique. C&rsquo;était mon interlocuteur. Je lui précise en souriant que j&rsquo;ai peu d&rsquo;appétence pour le graphisme même si je sais en faire. Je préfère de loin travailler avec un expert plutôt que de bâcler le travail. Au final, j&rsquo;explique qu&rsquo;une pluralité de profils serait un atout.</p>
<p>Mes arguments n&rsquo;ont malheureusement pas suffi, comme le montre la réponse reçue quelques jours plus tard.</p>
<blockquote><p>J&rsquo;ai vraiment apprécié votre enthousiasme pour notre projet, mais malheureusement pour ce poste, nous pensons que votre profil ne conviendra pas car nous ne recherchons pas une personne focus UX mais plutôt un généraliste en <span lang="en">product design</span>, et plus particulièrement des compétences en <span lang="en">visual design</span>.</p></blockquote>
<p><em>«&#8201;Pas de besoin UX, on veut du visuel&#8201;»</em>. Malgré une équipe déjà bien fournie sur l&rsquo;aspect graphique, ils ont souhaité la renforcer avec… un clone. Je n&rsquo;estime pas ce choix judicieux, mais ce n&rsquo;est pas moi qui recrute.</p>
<p>J&rsquo;étais déçue bien sûr. Le projet me plaisait et je me projetais déjà dedans. Mais ce n&rsquo;était qu&rsquo;un premier loupé, et pas la fin du monde. Du moins, c&rsquo;est ce que je pensais à ce moment, sans deviner ce qui allait arriver par la suite.</p>
<p>Car depuis ce premier échec, les interviews s’enchaînent, et les réponses négatives aussi <sup id="cite-ref-1"><a href="#cite-note-1">1</a></sup>. Les offres auxquelles je réponds sont bien estampillées <span lang="en">UX designer</span>, voire <span lang="en">lead UX designer</span>, mais dans beaucoup de cas, le motif du refus reste identique <sup id="cite-ref-2"><a href="#cite-note-2">2</a></sup>&#8201;: <strong>« On veut une personne sachant faire de l&rsquo;UI en priorité. »</strong></p>
<p>Ah…</p>
<p>Chères recruteuses, chers recruteurs, je découvre votre incompréhension quant à mon métier, y compris dans les sociétés où un pôle design existe déjà. Et je le conçois. Après tout, être recruteur ne sous-entend pas que vous maîtrisiez les métiers qu&rsquo;on vous demande de chercher.</p>
</div>
<h2>Une confusion qui ne date pas d&rsquo;hier</h2>
<p>En 2012, <a href="https://erik-flowers.medium.com/ux-is-not-ui-e34fbd8f5060" hreflang="en">dans son article <cite lang="en">“UX is not UI”</cite></a>, Erik Flowers déplorait déjà que l&rsquo;UX design était réduit à son simple aspect visuel et que toute la partie réflexion stratégique pour répondre à une problématique était laissée de côté. Son schéma <i lang="en">“How UX wants to be seen &amp; how UX is typically seen”</i> a fait le tour du monde dans le microcosme des designers. À gauche, la liste complète des compétences qui font les UX designers&#8201;; à droite, ce que les commanditaires en attendent réellement.</p>
<div id="attachment_5969" style="width: 870px" class="wp-caption alignnone"><img class="wp-image-5969 size-large" src="https://media.24joursdeweb.fr/2021/11/how-ux-seen-860x855.png" alt="" width="860" height="855" srcset="https://media.24joursdeweb.fr/2021/11/how-ux-seen-860x855.png 860w, https://media.24joursdeweb.fr/2021/11/how-ux-seen-430x427.png 430w, https://media.24joursdeweb.fr/2021/11/how-ux-seen-768x763.png 768w, https://media.24joursdeweb.fr/2021/11/how-ux-seen.png 1280w" sizes="(max-width: 860px) 100vw, 860px" /></p>
<p class="wp-caption-text"><i lang="en">“How UX wants to be seen &amp; how UX is typically seen”</i>, schéma</p>
</div>
<p>À l&rsquo;époque, on pouvait argumenter que la discipline sortait à peine de l&rsquo;ombre. Sa découverte et sa compréhension par les gens du numérique était longue et laborieuse.</p>
<p>Mais dix ans ont passé. Et si le problème a évolué, il est toujours là. De plus en plus de gens dans les entreprises sont devenus conscients de l&rsquo;importance de l&rsquo;UX design pour la conception de produits (numériques, mais pas que), MAIS l&rsquo;aspect visuel garde encore un trop beau rôle <sup id="cite-ref-3"><a href="#cite-note-3">3</a></sup>.</p>
<p>Qui et quoi recruter alors&#8201;? Ce qu&rsquo;il faut avant tout, c&rsquo;est vous inspirer des compétences existantes et nécessaires afin de rédiger vos futures fiches de postes, en liaison avec vos besoins. Mais notez-le dès maintenant (et je vais vous le répéter)&#8201;: <a href="https://www.youtube.com/watch?v=_YEHmWCtjx0">la licorne maîtrisant tout n&rsquo;existe pas</a>.</p>
<div class="section">
<h2>Les compétences sont nombreuses et la licorne est un mythe</h2>
<p>Il existe plusieurs modèles qui recensent les nombreuses compétences couvrant le process UX design. Vous allez voir que cela va au-delà du graphisme et que des profils sans <span lang="en">visual design</span> sont envisageables.</p>
<h3>Le modèle en T&#8201;: les connaissances nécessaires</h3>
<p>La matrice «&#8201;<a href="https://blocnotes.iergo.fr/articles/competences-ux-et-modele-en-t/">modèle en T</a>&#8201;» définit une liste de <strong>quarante-huit compétences détaillées</strong> qui composent l&rsquo;UX design. Cela vous donne déjà un bon aperçu de ce qui est indispensable pour mener à bien des projets.</p>
<p>Pour être UX designer, il faut&#8201;:</p>
<ul>
<li>des <strong>connaissances</strong> plus ou moins avancées sur les huit domaines <strong>horizontaux</strong>&nbsp;;</li>
<li>de l&rsquo;<strong>expertise</strong> sur un à trois domaines <strong>verticaux</strong>.</li>
</ul>
<div id="attachment_5970" style="width: 870px" class="wp-caption alignnone"><img class="wp-image-5970 size-large" src="https://media.24joursdeweb.fr/2021/11/modele-t-860x646.png" alt="" width="860" height="646" srcset="https://media.24joursdeweb.fr/2021/11/modele-t-860x646.png 860w, https://media.24joursdeweb.fr/2021/11/modele-t-430x323.png 430w, https://media.24joursdeweb.fr/2021/11/modele-t-768x577.png 768w, https://media.24joursdeweb.fr/2021/11/modele-t.png 1438w" sizes="(max-width: 860px) 100vw, 860px" /></p>
<p class="wp-caption-text">Modèle en T, de Guillaume Abel</p>
</div>
<p>Les modèles ci-dessous vous montrent à quoi ressemblent un profil junior et un senior. Vous noterez que personne ne remplit toutes les cases (pas de licorne).</p>
<div id="attachment_5971" style="width: 440px" class="wp-caption alignnone"><img class="size-medium wp-image-5971" src="https://media.24joursdeweb.fr/2021/11/modele-t-junior-430x307.png" alt="" width="430" height="307" srcset="https://media.24joursdeweb.fr/2021/11/modele-t-junior-430x307.png 430w, https://media.24joursdeweb.fr/2021/11/modele-t-junior.png 503w" sizes="(max-width: 430px) 100vw, 430px" /></p>
<p class="wp-caption-text">Le modèle, appliqué à un profil junior</p>
</div>
<div id="attachment_5972" style="width: 440px" class="wp-caption alignnone"><img class="size-medium wp-image-5972" src="https://media.24joursdeweb.fr/2021/11/modele-t-senior-430x307.png" alt="" width="430" height="307" srcset="https://media.24joursdeweb.fr/2021/11/modele-t-senior-430x307.png 430w, https://media.24joursdeweb.fr/2021/11/modele-t-senior.png 503w" sizes="(max-width: 430px) 100vw, 430px" /></p>
<p class="wp-caption-text">Le modèle, appliqué à un profil senior</p>
</div>
<h3>Le canevas <span lang="en">UX skills matrix</span>&#8201;: pour s&rsquo;évaluer sur ses forces et faiblesses</h3>
<p>Deuxième modèle&#8201;: <a href="https://uxdesign.cc/what-are-the-key-skills-a-great-ux-designer-needs-a1ae20685396">une matrice <span lang="en">“UX skills matrix”</span></a> qui décompose la conception UX en <strong>dix-huit compétences différentes</strong>, sur <strong>huit niveaux d’expertise</strong> (d&rsquo;apprentissage à expert). Chaque membre de votre équipe design peut évaluer ses compétences de manière fine. Il est plus long à remplir que le modèle en T, mais il permet de faire le point sur ses capacités.</p>
<div id="attachment_5973" style="width: 803px" class="wp-caption alignnone"><img class="wp-image-5973 size-full" src="https://media.24joursdeweb.fr/2021/11/ux-skills-matrix.png" alt="" width="793" height="1024" srcset="https://media.24joursdeweb.fr/2021/11/ux-skills-matrix.png 793w, https://media.24joursdeweb.fr/2021/11/ux-skills-matrix-333x430.png 333w, https://media.24joursdeweb.fr/2021/11/ux-skills-matrix-768x992.png 768w, https://media.24joursdeweb.fr/2021/11/ux-skills-matrix-666x860.png 666w" sizes="(max-width: 793px) 100vw, 793px" /></p>
<p class="wp-caption-text">Le canevas <span lang="en">UX skills matrix</span></p>
</div>
<h3>Le <span lang="en">skill mapping</span> du NN Group&#8201;: pour avoir une vision d&rsquo;équipe</h3>
<p><a href="https://www.nngroup.com/articles/skill-mapping/" hreflang="en">Ce dernier modèle</a> va vous intéresser si vous avez déjà une équipe design, car c&rsquo;est une cartographie qui se base sur <strong>six compétences clés</strong> et les met automatiquement en commun. L&rsquo;outil assure aussi une projection de leurs capacités futures. Cela vous permet de voir les forces et faiblesses de votre équipe, et donc les points sur lesquels porter vos futurs recrutements. Les compétences sélectionnées sont plus réduites mais couvrent tout de même les grands domaines de l&rsquo;UX design.</p>
<div id="attachment_5974" style="width: 518px" class="wp-caption aligncenter"><img class="wp-image-5974 size-large" src="https://media.24joursdeweb.fr/2021/11/skill-mapping-508x860.png" alt="" width="508" height="860" srcset="https://media.24joursdeweb.fr/2021/11/skill-mapping-508x860.png 508w, https://media.24joursdeweb.fr/2021/11/skill-mapping-254x430.png 254w, https://media.24joursdeweb.fr/2021/11/skill-mapping-768x1299.png 768w" sizes="(max-width: 508px) 100vw, 508px" /></p>
<p class="wp-caption-text">En haut, chaque personne a rempli son canevas, en bas, la vision globale du groupe. On voit que leurs compétences en <span lang="en">visual design</span> est plutôt lacunaire.</p>
</div>
<p>Vous voilà désormais mieux armés pour l&rsquo;avenir.</p>
</div>
<h2>Mes conseils pour vos futurs recrutements</h2>
<p>Au cours de mes entretiens, il m&rsquo;est arrivé de donner des conseils à vos pairs sur les profils recherchés, en leur expliquant notamment en quoi leurs attentes étaient utopiques par rapport à la réalité du terrain.<br />
Forte de cette expertise involontaire mais pertinente, voici mes conseils pour vos futures recherches de candidats.</p>
<h3>Cessez les offres UX/UI, ciblez mieux</h3>
<p>Ces annonces sont légion, mais malvenues. Une offre UX / UI designer (je ne parle même pas de celles de type UX UI dev front) signifie souvent que votre besoin est certainement porté sur le visuel. Si c&rsquo;est vraiment ce que vous cherchez (notamment si vous voulez des personnes travaillant sur un <span lang="en">design system</span>), <strong>cherchez des UI designers</strong> et non des profils hybrides. Cela vous évitera des monceaux de candidatures inadéquates et un recrutement qui traîne en longueur.</p>
<h3>Osez la diversité des compétences</h3>
<p>Si votre société possède déjà une équipe design, pourquoi ne pas jouer sur la diversité des profils&#8201;? Soit en ciblant plus finement vos offres (<span lang="en">UX researcher, UX writer, UI designer</span>), soit en acceptant que les candidat(e)s UX ne maîtrisent pas l&rsquo;ensemble des missions listées. En clonant trop vos profils, vous allez passer à côté de pas mal de choses. <strong>En diversifiant, vous aurez enfin votre licorne&#8230; via une équipe pluridisciplinaire &#x1f642;).</strong></p>
<h3>Pensez à la recherche utilisateur</h3>
<p>UX veut dire «&#8201;expérience utilisateur&#8201;». Ce qui sous-entend que les missions du poste devraient comporter une ligne portant sur la recherche utilisateur. Or, nombreuses sont les annonces qui ne mentionnent pas cette recherche, ou qui parlent de traduire uniquement les besoins des <span lang="en">product owners</span> ou des <span lang="en">product managers</span>. Désolée, mais si votre offre est rédigée en ce sens, alors il y a un souci. Si aucune interaction avec les utilisateurs n&rsquo;est prévue dans la stratégie de l&rsquo;entreprise, vous n&rsquo;êtes pas sur une démarche UX design. Sauf si votre équipe a déjà des <span lang="en">UX researchers</span>. Dans ce cas, pensez à le préciser dans le descriptif.</p>
<h3>Halte à la chasse à la licorne (oui, encore)</h3>
<p>Comparons avec les disciplines informatiques&#8201;: avez-vous déjà cherché à recruter un informaticien ou une informaticienne multi-tâches en charge du développement <i lang="en">back</i>, <i lang="en">front</i>, de l&rsquo;infra, du système, du réseau et de la sécurité&#8201;? Si je ne me trompe pas, ça n&rsquo;arrive jamais.<br />
Alors pourquoi ne pas appliquer ce principe aux <span lang="en">UX designers</span>&#8201;? Nous avons nous aussi des spécialités, des domaines d&rsquo;expertises et de prédilection. Il est dommage de voir des sociétés (qui ont les moyens financiers) passer 15 annonces pour des profils techniques variés mais une seule pour de l&rsquo;UX. Encore une fois, malheureusement, nous ne pourrons pas faire de miracle dans ces conditions.</p>
<div class="section">
<h2>Et moi alors, je fais quoi&#8201;?</h2>
<p>Après des mois de galère, j&rsquo;ai pris la décision de me spécialiser en <strong lang="en">UX Writing / content design</strong> et d&rsquo;orienter ma recherche sur ces critères.</p>
<p>D&rsquo;abord, c&rsquo;est une expertise qui monte. Ensuite, c&rsquo;est un point que je trouve crucial car il porte sur ce que je considère comme primordial dans des produits numériques&#8201;: <strong>le contenu</strong>.</p>
<p>En mettant la priorité sur le graphisme, de nombreux projets ont négligé ce pour quoi les gens utilisent leurs produits (oui, le contenu). On ne va pas sur un site pour voir ses aspects esthétiques mais bien pour y accomplir quelque chose en relation avec… du contenu&#8201;: voir des articles, publier des infos, manipuler des données, regarder une vidéo.</p>
<p>En creusant dans mes projets passés, j&rsquo;ai pu me rendre compte que depuis longtemps, j&rsquo;avais priorisé et mis en place des actions relatives au <span lang="en">content design</span> avant même que ça ait un nom. <a href="https://aperi.tube/w/d57003b0-8140-4815-9202-61ec47e95e6e">J&rsquo;ai même donné il y a peu une conférence sur le sujet</a>.</p>
<p>La stratégie et gouvernance des contenus est un pan du design encore à défricher. Tout est à faire.</p>
<p>Et ça tombe bien, chères recruteuses, chers recruteurs&#8201;: je suis disponible. Je suis UX designeuse. Je ne fais pas de graphisme, Mais le content design, ça je maîtrise.</p>
</div>
<div class="footnotes">
<ol>
<li id="cite-note-1"><a href="#cite-ref-1">↑</a> Quand réponse il y a. Mais c&rsquo;est un autre débat.</li>
<li id="cite-note-2"><a href="#cite-ref-2">↑</a> Je n&rsquo;ai pas eu que des refus liés aux compétences UI, mais c&rsquo;est arrivé souvent.</li>
<li id="cite-note-3"><a href="#cite-ref-3">↑</a> Attention, je ne dis pas que le graphisme doit être négligé, mais qu&rsquo;il ne doit pas être la discipline prioritaire comme il l&rsquo;est aujourd&rsquo;hui.</li>
</ol>
</div>
	</div>
		<footer class="post-footer">
		<div class="post-author">
			<div class="post-author-avatar">
				<img src="https://media.24joursdeweb.fr/2021/11/045_natouille_web.jpg" alt="Nathalie Rosenberg" width="150" height="150" />			</div>
			<div class="post-author-text">
				<div class="post-author-text-content">
					<h2 class="post-author-title">&Agrave; propos de Nathalie Rosenberg</h2>
					<p class="post-author-description">Dans le web depuis le siècle dernier, je suis UX designeuse couteau suisse, option stratégie et contenu, et je ne peux m'empêcher de mettre mon nez partout sur les projets car tout est fondamentalement imbriqué. 
Je collectionne les vieux sites à paillettes façon Geocities, les captures d'écran des interfaces ratées et les bouteilles de bons vins.
<a href="https://www.linkedin.com/in/nathalie-rosenberg-086408193/">Mon profil LinkedIn</a></p>
				</div>
			</div>
		</div>
	</footer>
	</article>
	<div class="posts-nav">
		<span class="posts-nav-link posts-nav-previous"><a href="https://www.24joursdeweb.fr/2021/comment-jai-reussi-non-a-remplacer-les-suites-proprietaires-dans-notre-mairie/" rel="prev"><span class="posts-nav-date">Article pr&eacute;c&eacute;dent&nbsp;:</span><span class="posts-nav-title">Comment j’ai réussi (non) à remplacer les suites propriétaires dans notre mairie</span></a></span>	</div>
	<div class="comments" id="commentaires">
			<div class="comments-publish">
		<h2 class="comments-title">Laisser un commentaire </h2>
		<form action="https://www.24joursdeweb.fr/wp-comments-post.php" method="post" class="comment-form">
							<div class="comment-field comment-field--row">
					<label class="comment-label" for="comment-author">Nom&nbsp;:</label>
					<input class="comment-textbox" type="text" name="author" id="comment-author" value="" size="22" required="required" />
				</div>
				<div class="comment-field comment-field--row">
					<label class="comment-label" for="comment-email">E-mail&nbsp;:</label>
					<input class="comment-textbox" type="email" name="email" id="comment-email" value="" size="22" required="required" />
				</div>
				<div class="comment-field comment-field--row">
					<label class="comment-label" for="comment-url">Site web <em>(facultatif)</em>&nbsp;:</label>
					<input class="comment-textbox" type="url" name="url" id="comment-url" value="" size="22" />
				</div>
						<div class="comment-field comment-field--column">
				<label class="comment-label" for="comment">Votre commentaire&nbsp;:</label>
				<textarea class="comment-textarea" name="comment" id="comment" cols="80" rows="5" required="required"></textarea>
			</div>
			<div class="comment-actions">
				<input class="comment-button" name="submit" type="submit" id="submit" value="Poster mon commentaire" />
				<input type="hidden" name="comment_post_ID" value="5633" />
			</div>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="42ceccb8b6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p>		</form>
		<p class="comment-warning">Les commentaires sont mod&eacute;r&eacute;s manuellement. Merci de respecter&nbsp;: la personne qui a &eacute;crit l'article, les autres participant(e)s &agrave; la discussion, et la langue fran&ccedil;aise. Vous pouvez <a href="https://www.24joursdeweb.fr/2021/chers-recruteurs-je-suis-ux-designeuse-pas-graphiste/feed">suivre les r&eacute;ponses par flux RSS</a>.</p>
	</div>
	</div>		</main>
				<footer class="footer">
			<div class="footer-content">
				<div class="footer-column footer-column--logo">
					<a href="https://www.24joursdeweb.fr" class="footer-logo">
						<img class="footer-logo-img" src="https://www.24joursdeweb.fr/wp-content/themes/24jdw2021/images/header/2021/logo-alt.svg" alt="24 jours de web" />
					</a>
				</div>
				<div class="footer-column footer-column--text">
					<p class="footer-baseline"><b>24 jours de web</b>, le calendrier de l&rsquo;avent des gens qui font le web d&rsquo;après.</p>
					<p>2012-2021, tous droits r&eacute;serv&eacute;s.</p>
						<p>
		Illustration 2021 par <a href="https://sara-h.ch/">Sara Hernandez</a>.
	</p>
				</div>
				<div class="footer-column footer-column--links">
					<ul class="footer-links">
						<li><a href="https://www.24joursdeweb.fr/a-propos/">&Agrave; Propos</a></li>
						<li><a href="https://www.24joursdeweb.fr/mentions-legales/">Mentions l&eacute;gales</a></li>
						<li><a href="https://www.24joursdeweb.fr/remerciements/">Remerciements</a></li>
						<li><a href="https://github.com/hteumeuleu/24jdw/issues">Signaler un probl&egrave;me</a></li>
						<li class="footer-link--twitter"><a href="https://www.twitter.com/24joursdeweb">@24joursdeweb sur Twitter</a></li>
					</ul>
				</div>
				<div class="footer-archives">
					<strong class="footer-archives-title">24 jours d&rsquo;archives</strong>
					<ul class="footer-archives-links">
						<li><a href="https://www.24joursdeweb.fr/2020/">&Eacute;dition 2020</a></li>
						<li><a href="https://www.24joursdeweb.fr/2019/">&Eacute;dition 2019</a></li>
						<li><a href="https://www.24joursdeweb.fr/2018/">&Eacute;dition 2018</a></li>
						<li><a href="https://www.24joursdeweb.fr/2017/">&Eacute;dition 2017</a></li>
						<li><a href="https://www.24joursdeweb.fr/2016/">#nowwwel 2016</a></li>
						<li><a href="https://www.24joursdeweb.fr/2015/">&Eacute;dition 2015</a></li>
						<li><a href="https://www.24joursdeweb.fr/2014/">&Eacute;dition 2014</a></li>
						<li><a href="https://www.24joursdeweb.fr/2013/">&Eacute;dition 2013</a></li>
						<li><a href="https://www.24joursdeweb.fr/2012/">&Eacute;dition 2012</a></li>
					</ul>
				</div>
			</div>
		</footer>
	</div>
			<!--Google Analytics--><div class="textwidget custom-html-widget"><script>
  (function(a,b,c){var d=a.history,e=document,f=navigator||{},g=localStorage,
  h=encodeURIComponent,i=d.pushState,k=function(){return Math.random().toString(36)},
  l=function(){return g.cid||(g.cid=k()),g.cid},m=function(r){var s=[];for(var t in r)
  r.hasOwnProperty(t)&&void 0!==r[t]&&s.push(h(t)+"="+h(r[t]));return s.join("&")},
  n=function(r,s,t,u,v,w,x){var z="https://www.google-analytics.com/collect",
  A=m({v:"1",ds:"web",aip:c.anonymizeIp?1:void 0,tid:b,cid:l(),t:r||"pageview",
  sd:c.colorDepth&&screen.colorDepth?screen.colorDepth+"-bits":void 0,dr:e.referrer||
  void 0,dt:e.title,dl:e.location.origin+e.location.pathname+e.location.search,ul:c.language?
  (f.language||"").toLowerCase():void 0,de:c.characterSet?e.characterSet:void 0,
  sr:c.screenSize?(a.screen||{}).width+"x"+(a.screen||{}).height:void 0,vp:c.screenSize&&
  a.visualViewport?(a.visualViewport||{}).width+"x"+(a.visualViewport||{}).height:void 0,
  ec:s||void 0,ea:t||void 0,el:u||void 0,ev:v||void 0,exd:w||void 0,exf:"undefined"!=typeof x&&
  !1==!!x?0:void 0});if(f.sendBeacon)f.sendBeacon(z,A);else{var y=new XMLHttpRequest;
  y.open("POST",z,!0),y.send(A)}};d.pushState=function(r){return"function"==typeof d.onpushstate&&
  d.onpushstate({state:r}),setTimeout(n,c.delay||10),i.apply(d,arguments)},n(),
  a.ma={trackEvent:function o(r,s,t,u){return n("event",r,s,t,u)},
  trackException:function q(r,s){return n("exception",null,null,null,null,r,s)}}})
  (window,"UA-4722865-4",{anonymizeIp:true,colorDepth:true,characterSet:true,screenSize:true,language:true});
</script></div>		<script type='text/javascript' src='https://www.24joursdeweb.fr/wp-includes/js/wp-embed.min.js?ver=4.9.18'></script>
<script async="async" type='text/javascript' src='https://www.24joursdeweb.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1639087216 -->